Jump to content
Warhammer Forum
Sign in to follow this  
Not

Problème de vernis (au pinceau)

Recommended Posts

Bien le bonjour !

 

Je fais un premier test sur une partie de fig et j'en suis arrivé au vernissage, l'ennui c'est qu'en vernissant la peinture s'est mélangée/écaillée, alors qu'il s'agissait de plusieurs couches que j'avais déjà laissé sécher et superposées.

Sur le fond la figurine reste viable (pour un premier jet), mais les détails d'éclaircissement que j'avais pu faire sont morts.

 

J'ai utilisé du vernis mat Pébého, appliqué au pinceau. La dernière couche de peinture datait de deux heures je dirais, la plus vieille que j'aie vu fondre est un lavis de ~10h.

Ca peut venir du produit ou du temps de séchage ?

 

Merci d'avance :)

Edited by Not

Share this post


Link to post
Share on other sites

Normalement je crois que le vernis appliqué au pinceau, il est conseillé de le diluer en partie à l'eau. Si tu l'applique pur il peut vite devenir "collant", et aller travaillé la peinture posée. Surtout si elle ne date que de 2 heures, ça c'est pas forcément prudent, au moins attendre 24 h je dirais. Mais je ne suis pas spécialiste du tout, c'est pour participer:P!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.