Aller au contenu
Warhammer Forum
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt
Kh4ine

Problème compresseur ?

Recommended Posts

Bonjour à tous,

 

Je suis un peu en stress car je déballe aujourd'hui mon premier kit compresseur et aérographe.

 

J'ai acheté sur un site le kit avec le RM3500+ que beaucoup de gens doivent connaître. Le vendeur m'a contacté et proposé de me livrer un RM 4500+ à la place, étant en rupture de 3500+.

J'ai dit ok sur le coup en lui demandant bien s'il y'avait une cuve... "oui oui".

 

Du coup j'installe le compresseur, j'allume, je règle à 1.5-2 bar... et le compresseur tourne... tourne et tourne... il ne s'arrête jamais, et j'entends un bruit de fuite au niveau du bouton de réglage de la pression... 

Du coup je monte un peu la pression pour voir et à 5 bar environ le moteur s'arrête enfin avec la cuve pleine.

 

Ma question est donc : est-ce un défaut ? (je crois que le vendeur m'a refilé un modèle reconditionné en plus...) ou est-ce normal de ne pas pouvoir remplir la cuve à 2 bar ?
Si oui, c'est sacrément gênant pour peindre sur figurine... car le moteur tournera tout le temps...

 

Une photo de la machine au passage.

 

Compresseur RM 4500+

 

Merci pour vos lumières avant que je n'agresse le vendeur demain au téléphone...

 

F.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Important Information

By using this site, you agree to our Conditions d’utilisation.