Jump to content
Warhammer Forum

Search the Community

Showing results for tags 'bulles'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Général & Associatif
    • /!\ Annonces Importantes /!\
    • Suggestions & Forum
    • Association, projets et évenements Warfo
  • Communauté
    • Autour du Warfo
    • Rapports de Batailles
    • Animations Warfo
    • Récits, Poésie et Dessins
    • Rencontres entre joueurs
  • Modélisme
    • Figurines
    • Armée Unique
    • Armées Multiples
    • Décors
    • Animations Warfo
    • Choix des Armes
    • Techniques
    • Tutoriels
  • Warhammer 40K
    • 40K - Général
    • 40K - Rumeurs et Nouveautés
    • 40K - Règles
    • 40K - Armées
    • 40K - Création & Développement
    • 40K - Background
    • 40K - Manifestations
    • KillTeam
    • Necromunda
    • BlackstoneFortress
  • Warhammer Age of Sigmar
    • AoS - Général
    • AoS - Rumeurs et Nouveautés
    • AoS - Règles
    • AoS - Armées
    • AoS - Création et Développement
    • AoS - Background
    • AoS - Manifestations
    • Warhammer Underworlds
    • BloodBowl
    • Warcry
  • Jeux du Seigneur des Anneaux
  • Specialist Games & Associés GW
  • Autres Wargames
  • Autres Types de Jeux
  • Brocante du Warfo
  • Archives

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Jeux

Found 1 result

  1. Bonjour à tous, Je voulais reprendre hier soir la peinture sur figurine que j'avais mise de côté depuis plusieurs mois. Après avoir bien secoué mon pot d'Imperial Primer comme je fais d'habitude avant chaque utilisation d'un pot de peinture, je constate plein de petites bulles. Je n'ai jamais eu ce genre de problème. J'ai testé tout de même ma peinture sur une petite surface, mais cela parait beaucoup trop liquide ou dilué pour avoir un résultat convenable. J'avais un nouveau pot Imperial Primer (neuf pas encore ouvert, mais acheté depuis plusieurs mois, en réserve) et il a le même problème. Avez-vous une idée d'où cela pourrait venir ? Est-ce la manière dont les pots sont conservés (pourtant je les stocke des dois boites, au sec et à température ambiante) ? Est-ce qu'ils sont bon à jeter ou puis-je faire quelque chose pour récupérer la consistance normale ? Merci d'avance :-)
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.