Aller au contenu
Warhammer Forum
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt
Erandorn

[bug] Quelques bug récent sur le warfo?

Recommended Posts

Coucou à tous , je sais pas si c'est un bug du site, mais depuis quelques jours, quand on fait un édit, il manque des lettres, caractères etc.

Par exemple, j'édite pour mettre € car ils apparaissent pas, je valide, rien, je recommence, et la après validation, y'en a 3 qui apparaissent.

Mettre problème sur certaines lettres et chiffres.

Est ce que je suis le seul dans ce cas?

J'ai touché à aucune option dans mes paramêtres.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Test 4 : €€€€

Test 3 pour edit : €€€€
EDIT au dessus mis à 4

--------------------------------

Apres test, aucun soucis pour moi. Tente avec un autre navigateur pour être sûr.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je confirme n'avoir eu aucun souci après édition de mes posts en fonctionnant sous Chrome et sur divers PC.

Partager ce message


Lien à poster
Partager sur d’autres sites
Quel navigateur internet utilises-tu?
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir !

J'ai le même problème lorsque je me connecte de mon ordi du boulot (sur réseau interne plus ou moins protégé avec un accès internet spé.)... par contre, la solution est d'éditer [u]avec l'éditeur complet[/u] et là tout marche bien ^^, point de souci avec les accents et symboles spécifiques € ...

Voilou...donc plutôt un problème de réseau ou domaine ou un truc de ce genre là (mais c'est en dehors de mes compétences en la matière :unsure: ... pas terribles donc) mais pas trop du WarFo...

En espérant que cela fonctionne à nouveau chez toi ... Bonne soirée :)

Barbaryann.

Partager ce message


Lien à poster
Partager sur d’autres sites
A sa me le fait aussi je croyais que je taper pas assez forts ou trop vite mais c'est peut étre sa ( mon navigateur est loin d'étre à jour ^^)


[quote]J'ai le même problème lorsque je me connecte de mon ordi du boulot[/quote]

Ton patron est au courant et il a mis un logiciel pour t'embéter ^^ Modifié par sotek le dieu soleil

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×

Important Information

By using this site, you agree to our Conditions d’utilisation.